Mes problèmes de vis avec le Canon 5D mk2

Bonjour,

Je vous fais part de mes mésaventures, bin ouai, ça arrive aussi les problèmes…

Mais chaque problème à une solution !!! non ??? bin la oui…

Un bon bricolage sur un boitier semi-pro/PRO… le 5D mk2

Comme tu vois sur les photos, cher lecteur, j’ai perdu une vis dans l’un de mes shoots… quand ?? où ?? comment ???

j’en sais rien, mais quand ça t’arrive t’as les boules !!

C’est au niveau de la vis du trépied que ça se passe

Et comme un problème n’arrive jamais seul, sa petite soeur d’à côté se casse en deux sur la tête, normal quoi après 1 an !

Juste après la fin de garantie bien sûr… enfin bref…

Là tu te mets en quête d’une vis à la con, tu guètes tous les appareils électroniques qui sont obsolètes… t’es à la limite de faire les poubelles !!!

Et puis je suis tombé sur mon vieux et premier numérique.

Encore une bête de course !! 3 millions de pixels, Ze best à l’époque (enfin pour mon budget, de petit étudiant de 18 ans à l’époque) essaie pas d’estimer mon âge petit !!!

Il est pas beau mon petit Finepix!!! objo bloqué par mon fils, mais il était encore fonctionnel.

Même si quand t’appuies sur le déclencheur t’attend 2 secondes pour que la photo soit prise….

J’ai fait le tour de l’objet et récupéré 2 vis totalement les mêmes que celles perdues endommagées… coup de chance !

Voilà le résultat :

C’est moche, mais au moins ça tiendra pour les prochaines séances

Et puisque je suis un gros sentimental, j’ai remplacé les vis utilisées par d’autre moins adaptées… Mais bon c’est pour le fun et les archives

Et oui sur posepomme on fait des tutos de fou !!!

Trouver des vis !! mdr

Juste pour dire aussi que quand tu es dans ce genre de galère, personne t’aide… puisque tu n’es pas un grand photographe

bin t’envoies un twitt à CanonFrance et j’attends encore la réponse 4 jours ouvrés depuis le message… Je ferais un edit si ça change…